Банк қызметінің автоматтандырылған жүйелері пәні бойынша 1 аралық бақылау тапсырмалары



бет2/3
Дата14.01.2022
өлшемі93,27 Kb.
#129322
1   2   3
Байланысты:
1 аралық бақылау тапсырмалары Банк қызметінің автоматтандырылған жүйелері
Основные понятия ОС Linux, 35 тақырып, ~$ қазақша, 33.Metod Web 44.03.01 2017 (1), ФИНУЧЕТ (каз), Karzhylyk-esep-2-Baiboltaeva, Қаржы нарықтары және делдалдары Тлегенова Айнагуль
Ұяшық

атауы

Енгізілетін формула

Е4

=СУММ(B4:D4)

В11

=СУММ(B4:B10)

F4

=РАНГ(E4;$E$4:$E$10)

G4

=СРЗНАЧ(B4:D4)

G11

=СРЗНАЧ(G4:G10)

H4

=E4/$E$11


3-тапсырма. Өндірістің негізгі құралдарын қайта бағалау 3.4-суреттегі ведомосын құру.

Ведомость жасауға байланысты кеңестер:

а) А1 ұяшығына ведомость атын енгізіңіз;

ə) А4:F4 ұяшықтарына ведомость өрістерінің аттарын енгізіңіз:

Нысан аты, Баланстық құны (БҚ), Нысанның ескіруі (НЕ), Қалдық құны (ҚҚ), Қалпына келтіру толық құны (ҚТҚ), Қалпына келтіру қалдық құны (ҚҚҚ).


3.4-сурет – Өндірістің негізгі құралдарын қайта бағалау ведомосы
б) Есептеулер жасауға арналған формулалар:

ҚҚ = БҚ – НЕ

ҚТҚ = БҚ * К

ҚҚҚ = ҚҚ * К

мұндағы К – коэффициент мəні: 3,3 - егер БҚ 650-ден кем немесе тең болса; 4,2 – егер БҚ 650-ден үлкен немесе 1000-нан кем болса; 5,1 – егер БҚ 1000-ға тең немесе одан үлкен болса.

Осы формулалар бойынша есептеулер жүргізу үшін төмендегі формулаларды көрсетілген ұяшықтарға енгіземіз:

D5 ұяшығына: = B5 – C5, E5 ұяшығына:

=B5*ЕСЛИ (B5<=650;3,3; ЕСЛИ(И(B5>650;B5<1000); 4,2;5,1))

F5 ұяшығына:

=D5*ЕСЛИ(В5<=650;3,3;ЕСЛИ(И(В5>650;В5<1000); 4,2;5,1))

в) Барлығы жолындағы мəндерді есептеу үшін саймандар тақтасынан автоқосынды батырмасын басамыз немесе В12 ұяшығына = СУММ(В5:В11) формуласын жазамыз.
4-тапсырма. Диаграмма құру.

Жұмыстық парағына 3.5-суреттегідей кесте құрыңыз;



3.5-сурет – Сыйлық ақы төлемдер кестесі

Кестедағы Барлығы бағанында СУММ функциясын пайдаланып , оның аргументінде ұяшықтар диапазонын көрсетіп, формуланы қалған ұяшықтарға көшіру арқылы қажет мәліметтерді толтырып алыңыз;

Осы кесте үшін екі диаграмма құрыңыз:

- Егинбаевтың ай сайынғы алған премияларын көрсететін дөңгелек диаграмма (Круговая диаграмма), ол үшін:

1) Қажет мәліметтер тұрған диапазонды белгілеп алыңыз;

2) Саймандар панеліндегі Диаграммы батырмасына шертіп, пайда болған терезеден Круговая типін таңдаңыз;

3) Диаграмма параметрлерін өзгертіңіз де сол бетке орналастырыңыз.

- Баған түріндегі диаграмманы (гистограмма) өзіңіз қалаған мәліметтер үшін өз бетіңізше орындап көріңіз .

Беттің атын Диаграммы деп өзгертіңіз.



Достарыңызбен бөлісу:
1   2   3




©engime.org 2022
әкімшілігінің қараңыз

    Басты бет